- Yama var
- Son 7 gün
- CWE-79
CVE-2026-116854
WordPress WP Customer Area plugin <= 8.4.0 - Cross Site Scripting (XSS) vulnerability
Orta
6,5
CVSS 3.1
- Yayımlandı
- Güncellendi
- 30 Eki 2026
- Açık yaşı
- 0 gün
- Kaydı açan
- Patchstack
Özet
Türkçe özeti henüz hazır değil; şimdilik kaynağın kendi açıklamasını gösteriyoruz.
Subscriber Cross Site Scripting (XSS) in WP Customer Area <= 8.4.0 versions.
Üreticinin çözüm notu (İngilizce)
Update to 8.4.1 or a higher version.
Etkilenen sürümler1 yazılım
| Yazılım | Etkilenen | Düzeltildiği sürüm |
|---|---|---|
| Aguila Technologies WP Customer Area | ≤ 8.4.0 | – |
Kaynaklar3 kaynak
Kayıt geçmişi
- Yayımlandı