- Yama var
- Son 7 gün
- CWE-79
CVE-2026-114711
WordPress MultiVendorX plugin <= 5.0.20 - Cross Site Scripting (XSS) vulnerability
Orta
6,5
CVSS 3.1
- Yayımlandı
- Güncellendi
- 30 Eki 2026
- Açık yaşı
- 0 gün
- Kaydı açan
- Patchstack
Özet
Türkçe özeti henüz hazır değil; şimdilik kaynağın kendi açıklamasını gösteriyoruz.
Subscriber Cross Site Scripting (XSS) in MultiVendorX <= 5.0.20 versions.
Üreticinin çözüm notu (İngilizce)
Update to 5.0.21 or a higher version.
Etkilenen sürümler1 yazılım
| Yazılım | Etkilenen | Düzeltildiği sürüm |
|---|---|---|
| MultiVendorX | ≤ 5.0.20 | – |
Kaynaklar3 kaynak
Kayıt geçmişi
- Yayımlandı