- Yama var
- Son 7 gün
- CWE-79
CVE-2026-116405
WordPress VikRentCar plugin <= 1.4.9 - Cross Site Scripting (XSS) vulnerability
Yüksek
7,1
CVSS 3.1
- Yayımlandı
- Güncellendi
- 30 Eki 2026
- Açık yaşı
- 0 gün
- Kaydı açan
- Patchstack
Özet
Türkçe özeti henüz hazır değil; şimdilik kaynağın kendi açıklamasını gösteriyoruz.
Unauthenticated Cross Site Scripting (XSS) in VikRentCar <= 1.4.9 versions.
Üreticinin çözüm notu (İngilizce)
Update to 1.4.10 or a higher version.
Etkilenen sürümler1 yazılım
| Yazılım | Etkilenen | Düzeltildiği sürüm |
|---|---|---|
| e4jvikwp VikRentCar | ≤ 1.4.9 | – |
Kaynaklar3 kaynak
Kayıt geçmişi
- Yayımlandı