- Yama var
- Son 7 gün
- CWE-201
CVE-2026-116861
WordPress Flexible Chat plugin <= 1.1.0 - Sensitive Data Exposure vulnerability
Yüksek
7,5
CVSS 3.1
- Yayımlandı
- Güncellendi
- 30 Eki 2026
- Açık yaşı
- 0 gün
- Kaydı açan
- Patchstack
Özet
Türkçe özeti henüz hazır değil; şimdilik kaynağın kendi açıklamasını gösteriyoruz.
Unauthenticated Sensitive Data Exposure in Flexible Chat <= 1.1.0 versions.
Üreticinin çözüm notu (İngilizce)
Update to 1.1.1 or a higher version.
Etkilenen sürümler1 yazılım
| Yazılım | Etkilenen | Düzeltildiği sürüm |
|---|---|---|
| wpdesk Flexible Chat | ≤ 1.1.0 | – |
Kaynaklar3 kaynak
Kayıt geçmişi
- Yayımlandı